Городская локальная сеть в Ухте. Интернет в Ухте. Кабельное телевидение.: ASUS WL-500gpv2 режет скорость. - Городская локальная сеть в Ухте. Интернет в Ухте. Кабельное телевидение.

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете отвечать в этой теме

ASUS WL-500gpv2 режет скорость. После роутера от тарифа 10Мбит/с остается только 4Мбит/с.

#1 Пользователь оффлайн   Antibiotik 

  • Наблюдатель
  • иконка
  • Группа: Пользователи
  • Сообщений: 290
  • Дата рег: 15 October 06
  • Статус в джаббере:
    Antibioitk@jabber.gspnet.ru

Отправлено 17 November 2012 - 08:56

Всем доброго времени суток!
Понадобилось раздавать Wifi и для этих целей был куплен Dlink dir-300, после перехода на тариф 10Мбит/с, выяснилось, что по проводу роутер выдает только 4Мбит/с, прошивками удалось дойти до 6-7, но не больее. Без роутера скорость 10 Мбит/с, с другим роутером тоже 10, получается дело в роутере, купил wl-500gpv2, но чуда не произошло, со стоковой прошивкой также было 7Мбит/с, с прошивкой от Олега вообще 4Мбит/с.
Подскажите пожалуйста, что я делаю не так, может дело в настройках каких-то ?
0

#2 Пользователь оффлайн   miguel 

  • Прохожий
  • иконка
  • Группа: Пользователи
  • Сообщений: 77
  • Дата рег: 15 August 06

Отправлено 18 November 2012 - 16:33

Смотреть сообщениеAntibiotik, 17 ноября 2012 - 09:56, написал:

Всем доброго времени суток!
Понадобилось раздавать Wifi и для этих целей был куплен Dlink dir-300, после перехода на тариф 10Мбит/с, выяснилось, что по проводу роутер выдает только 4Мбит/с, прошивками удалось дойти до 6-7, но не больее. Без роутера скорость 10 Мбит/с, с другим роутером тоже 10, получается дело в роутере, купил wl-500gpv2, но чуда не произошло, со стоковой прошивкой также было 7Мбит/с, с прошивкой от Олега вообще 4Мбит/с.
Подскажите пожалуйста, что я делаю не так, может дело в настройках каких-то ?


Чем скорость меряете?
0

#3 Пользователь оффлайн   Antibiotik 

  • Наблюдатель
  • иконка
  • Группа: Пользователи
  • Сообщений: 290
  • Дата рег: 15 October 06
  • Статус в джаббере:
    Antibioitk@jabber.gspnet.ru

Отправлено 18 November 2012 - 17:45

Отправленное изображение
Отправленное изображение
Отправленное изображениеЯ.Интернетометр. Измерьте вашу скорость.
0

#4 Пользователь оффлайн   Ximichestvo 

  • Прохожий
  • иконка
  • Группа: Пользователи
  • Сообщений: 108
  • Дата рег: 18 February 09

Отправлено 18 November 2012 - 18:58

Смотреть сообщениеAntibiotik, 18 ноября 2012 - 18:45, написал:



Попрбуй в настройках pptp поставить "no encryption". Никчему оно, а ресурсы жрет - мама не горюй.
0

#5 Пользователь оффлайн   Antibiotik 

  • Наблюдатель
  • иконка
  • Группа: Пользователи
  • Сообщений: 290
  • Дата рег: 15 October 06
  • Статус в джаббере:
    Antibioitk@jabber.gspnet.ru

Отправлено 19 November 2012 - 16:50

Если ставить там No Encryption, то инет отваливается совсем и не появляется, в логах ошибка: "Compressor dropped ppkt". Нашел, что нужно дописать "nomppe nomppc" в Additional pppd options, и действительно после этого скорость 10Мбит/с.
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете отвечать в этой теме

1 пользователей читают эту тему
0 пользователей, 1 гостей, 0 скрытых